A bootstrap version mismatch in angular 4

Open
Guru Able Guru Able May 14, 2019
Login to reply
ahsan ziaullah
1 week ago

I get the error of a version mismatch when i do an ng serve in the folder of project i already ran npm install.

Additional Info

Issue with?: Angular